Mi s9 32G ha muerto

Iniciado por leo, 21 de enero de 2011, 04:29:55 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

leo

Hola,hace ya mucho tiempo que leo este foro pero este mi primer mensaje.
Poseo un s9 32G desde marzo del pasado ano,me lo regalo mi mujer por
mi cumpleaños estaba contento con el pero apenas le había dado uso.
El martes estaba escuchando un poco de música y de repente comenzó
A reproducir muy deprisa y a calentarse de una forma increíble y no había
manera de apagarlo, hasta que se paro de repente y no ha vuelto a funcionar.
Mi mujer lo compro en, ya les he mandado un correo y estoy esperando su res
puesta pues el aparato todavía esta en garantía.
No os parece raro?Pues no tendrá ni 50 horas de uso y esta completamente nuevo.
Bueno no os doy mas la chapa a ver que solución me dan los de Zococity y ya os contare.
Un Saludo

leo

Indeep

Hola, jue que putada. Has probado a hacerle un reset metiendole un alfiler en el agujerito de detrás?
HTC 10 - Samsung S7 Edge + Earsonics Velvet + KZ ZS10 
Meizu Pro 5|iPod Classic 7G 240 G|iPod Video 80|iPod Touch 4 64 Gigas|Iriver iHP-140 - iPhone 4S 64 Gigas-Sony X 1060|Cowon X7|Ipod Video 240/80 Gigas|Cowon S9 32 Gigas|Creative Zen Micro 4 GB|Creative Zen Vision:M 30 Gigas|Creative Zen Touch 20 GB|Shure SE-846|Sennheiser Amperior|Phonak Audeo PFE 232|VSonic VSD1 Special Edition|Westone UM3X|Vsonic GR07 mk1|Sennheiser IE8|Soundmagic E30|Westone 3|JVC Victor HA-FX700|Yamaha EPH-100|brainwavz  M3|Panasonic RP-HJE900|Monster Turbine Pro Gold|SoundMagic pl-50|Grado SR80|AKG 450|Superfi.5|Corda2Move - RSA P-51 Mustang - Headstage Arrow 12HE 4G - Chord Mojo

D2Cowones

A veces pasan estas cosas  :enfado:, pero si tiene menos de un año está en garantía, así que seguro te dan una solución....

suerte!

Indeep

Pues sí, los de Zoco son muy serios y fijo que te responden como toca por otra parte no descarto la posibilidad de que funcione tras un reset.
HTC 10 - Samsung S7 Edge + Earsonics Velvet + KZ ZS10 
Meizu Pro 5|iPod Classic 7G 240 G|iPod Video 80|iPod Touch 4 64 Gigas|Iriver iHP-140 - iPhone 4S 64 Gigas-Sony X 1060|Cowon X7|Ipod Video 240/80 Gigas|Cowon S9 32 Gigas|Creative Zen Micro 4 GB|Creative Zen Vision:M 30 Gigas|Creative Zen Touch 20 GB|Shure SE-846|Sennheiser Amperior|Phonak Audeo PFE 232|VSonic VSD1 Special Edition|Westone UM3X|Vsonic GR07 mk1|Sennheiser IE8|Soundmagic E30|Westone 3|JVC Victor HA-FX700|Yamaha EPH-100|brainwavz  M3|Panasonic RP-HJE900|Monster Turbine Pro Gold|SoundMagic pl-50|Grado SR80|AKG 450|Superfi.5|Corda2Move - RSA P-51 Mustang - Headstage Arrow 12HE 4G - Chord Mojo

leo

Hola,claro que lo he intentado pero nada no va, si lo conecto al PC
lo reconoce y se pueden ver las carpetas,pero si intento encenderlo
comienza a calentarse de nuevo y la pantalla continua en negro.
Un saludo

dapheen

Cita de: leo en 21 de enero de 2011, 04:49:09 pm
Hola,claro que lo he intentado pero nada no va, si lo conecto al PC
lo reconoce y se pueden ver las carpetas,pero si intento encenderlo
comienza a calentarse de nuevo y la pantalla continua en negro.
Un saludo

Hola, leo:
Lo 1º: lamentar lo que te ha ocurrido.

Una curiosidad. Dices que al conectarlo al PC, éste reconoce las carpetas. ¿Y los archivos?
Si la respuesta es afirmativa, la Flash no estaría dañada; y pudiera ser sólo un fallo de batería y/o placa lógica.
:think:

De todos modos, tanto tus comentarios como los de los compañeros hacen pensar que va a tener solución.

Mantén el hilo actualizado con lo que vayas resolviendo, porfa... nunca se sabe cuándo nos puede pasar a los demás y te agradecemos la información...

Saludos y ¡SUERTE!
___ -


Repros: iBasso DX90 | Cowon S9 32Gb | HTC One X Plus 64 GB | "Rockboxed" Sansa Clip Plus | "Rockboxed" Sansa e280 | Creative Zen Nano Plus
Auris: HIFIMAN RE-ZERO | Takstar HI 2050 | VE MONK Plus | Koss KSC75 | Sennheiser HD 202 | Sound Magic PL 21 | Yuin OK3 | Sennheiser PX 100 | Sound Magic PL50 | UE MetroFi 170 | T-Peos D201PR
Amplis: TCG U-Skin | FiiO E5

Sunmermaster

antes de decir una tontada ya que no controlo el tema tecnico de la informatica encaminada a los reproductores portatiles, ale  ya me curo en salud de las tonterias que vaya a decir.

no creo que sea de la placa ya que si funciona las funciones de almacenamiento entonces las conexiones de la placa deben estar en perfecto estado supongo a no ser que al sobrecalentarse la bateria haya jodido de refilon las conexiones con la pantalla o fundido impidiendo la transmicion de imagen.

a todo esto, cuando conectas el s9 si le das a encender aparece alguna imagen del s9 cargando?, es que en el j3 aparece que hay conexion con el ordenador, no estoy seguro de si tambien le sucede al s9 ya que no dispongo de uno.

fuera de esto, no te preocupes porque seguro que te envian uno nuevo al estar en garantia y no haber sido causado por tu mano. :banana:

leo

Hola os comento, el reproductor esta totalmente muerto ni se enciende, ni carga , ni muestra nada en pantalla
el ordenador lo reconoce como una unidad de almacenamiento y como tal tienes total acceso a ella osea
puedes ver y reproducir los archivos como en un disco duro cualquiera.
En cuanto a la garantia les mande un correo el jueves y estoy a la espera de su contestacion.
Un saludo

leo