Reproductor MP3 y auriculares


Problemas con Cover Flow

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado zeppeliano

  • *****
  • 1218
  • El tara
    • Ver Perfil
    • Email
Problemas con Cover Flow
« en: 09 de Septiembre de 2012, 11:07:44 pm »
El problema que tengo es que no me carga las caratulas del Cover Flow, y reproduciendo tengo todas las caratulas es su correspondientes carpetas, canciones etc..
 Gracias.
Zune 80, Ipod 80,Ipod Touch 64, Sony serie X 32, Samsung yp-p3 32,cowon j3 32, cowo m5 20,
Zune HD 32, creative zen Xfi 32,Sony NWZ-AB29, Ipod clasicc 30gb, y alguno más fuleros de campaña.
Ampli : Fiio 5 
Auris: UM2, pl30, CX200 y todos los de serie de los repros.

Re:Problemas con Cover Flow
« Respuesta #1 en: 09 de Septiembre de 2012, 11:16:48 pm »
El cover flow te coge siempre la portada que tengas cargada en la primera pista del Album, si esta no tiene el tag, te sale en blanco, pero es raro.
No sale ninguna?

Desconectado zeppeliano

  • *****
  • 1218
  • El tara
    • Ver Perfil
    • Email
Re:Problemas con Cover Flow
« Respuesta #2 en: 09 de Septiembre de 2012, 11:36:43 pm »
Hola P.B, no sale ni una. Tuve otro y no me pasaba como con este. He probado a meterle otro Firm y igual.

Gracias.
Zune 80, Ipod 80,Ipod Touch 64, Sony serie X 32, Samsung yp-p3 32,cowon j3 32, cowo m5 20,
Zune HD 32, creative zen Xfi 32,Sony NWZ-AB29, Ipod clasicc 30gb, y alguno más fuleros de campaña.
Ampli : Fiio 5 
Auris: UM2, pl30, CX200 y todos los de serie de los repros.

Re:Problemas con Cover Flow
« Respuesta #3 en: 10 de Septiembre de 2012, 10:57:43 am »
Hola P.B, no sale ni una. Tuve otro y no me pasaba como con este. He probado a meterle otro Firm y igual.

Gracias.

Cuando te lo envíe, se veían perfectamente la caratulas, si no has borrado la música que llevaba, deberían verse, si no es así, me lo comentas y lo solucionamos.

Saludos.
per2856
Reproductores:  FiiO X 5III - Shanling M2s Blue - XDuoo Nano D3

Auriculares:  Bang & Olufsen Beoplay H6 2ª Gen. -  Focal Spirit Professional - Soundmagic HP150 - Mee Audio Matrix 3 -  KZ KST - FiiO F9 - iBasso IT01 Black

Amplificadores y DACs:  iFI Audio iDAC

Desconectado fozzy

Re:Problemas con Cover Flow
« Respuesta #4 en: 05 de Noviembre de 2012, 06:09:21 pm »
El firmware 2.27 tenía ese problema, se arregla con el 2.28 o 2.29 o el anterior 2.26
« Última modificación: 05 de Noviembre de 2012, 06:12:02 pm by fozzy »

 


//