Reproductor MP3 y auriculares

Problema validacion de nuevos usuarios en el FORO

0 Usuarios y 1 Visitante están viendo este tema.

Problema validacion de nuevos usuarios en el FORO
« en: 04 de Diciembre de 2019, 01:02:14 pm »
Hola ADMINs

Tengo un amigo que lleva esperando ser validado el registro de acceso al foro unas semanas. Me comenta que pregunte a los administradores si hay algún problema con los nuevos registros, ya que le interesa mucho poder pertenecer a esta comunidad audiófila y le extraña que nadie le haya contestado & validado el acceso desde hace tanto tiempo.

El nick con el que se registró : Firesign

Saludos


Re:Problema validacion de nuevos usuarios en el FORO
« Respuesta #1 en: 04 de Diciembre de 2019, 01:17:15 pm »
A un amigo mío le pasa lo mismo.

nick: semtex.
Htc one 10 + IMR R1 + Audiofly af 180

Re:Problema validacion de nuevos usuarios en el FORO
« Respuesta #2 en: 06 de Diciembre de 2019, 11:54:47 pm »
¿No hay ningún Administrador que pueda solucionar este tema de la "validación" de los registros de nuevos miembros en el Foro?
« Última modificación: 06 de Diciembre de 2019, 11:56:51 pm by Santojob »

Desconectado obarriel

  • *****
  • 9055
  • Are you sure? You wanna live like common people
    • Ver Perfil
    • http://www.reproductormp3.net
Re:Problema validacion de nuevos usuarios en el FORO
« Respuesta #3 en: 08 de Diciembre de 2019, 10:21:31 am »
Disculpad la tardanza.

Los registros pendientes ya han estado activados (excepto en algún caso que hubo un error). Ahora ya se está activada otra vez la validación automática de cuentas, por lo que los nuevos registros deberían ser instantaneos.

Saludos
Reproductores:  Sonys: X1060,S205F, S639, S545, E465, A846, HD5, HD3 y HD1, Philips HDD1830, Samsung YH-820, Olympus m:robe 500, Sansa Clip Zip, Iriver B100, MPMan F10
Auriculares: Westone UM3x
No uses mp para lo que se puede preguntar en el foro.

Re:Problema validacion de nuevos usuarios en el FORO
« Respuesta #4 en: 08 de Diciembre de 2019, 12:14:51 pm »
Hola

Ahora mismo le informo a mi amigo que pruebe.

Gracias de nuevo Obarriel y saludos

Re:Problema validacion de nuevos usuarios en el FORO
« Respuesta #5 en: 08 de Diciembre de 2019, 01:32:09 pm »
A un amigo mío le pasa lo mismo.

nick: semtex.

Hola buenas, muchas gracias floro7979, por fin he podido acceder al foro.

Gracias también al compi que abrió este hilo, Santojob, y a obarriel por dar solución al problema.

Saludos al foro y un placer estar con vosotros.

 


//