No puedo añadir imagen al perfil

Iniciado por mathews, 27 de mayo de 2013, 06:30:11 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

mathews

Hola buenas, resulta que estoy intentando añadir una imagen a mi perfil, que lo veo soso sin foto y no soy capaz, lo he intentado desde Firefox y desde Chrome y no ha habido manera.
Meto el link, le doy a guardar y no hace nada, a ver si podéis echar un vistazo.

Un saludo :D
Reproductores: iPod Classic 6G Rockbox, Fiio X3.
Auriculares: Grado GS 500, Denon D2000, AKG K701,Grado SR60, Fidelio X1, Koss Portapro, AKG K430, CAL, Vsonic VSD1 LE.
Ampli: O2

mathews

Algún admin por ahí que pueda echar un vistazo?


Enviado desde iPad, perdón por los fallos.
Reproductores: iPod Classic 6G Rockbox, Fiio X3.
Auriculares: Grado GS 500, Denon D2000, AKG K701,Grado SR60, Fidelio X1, Koss Portapro, AKG K430, CAL, Vsonic VSD1 LE.
Ampli: O2

CABOMAYOR

Buenas mathews, puedes hacerlo a traves de esta pagina.

http://tinypic.com/?t=postupload

subes la foto que quieres, pones el tamaño, y luego copias el enlace y listo!!

Ya me cuentas

mathews

Cita de: CABOMAYOR en 06 de junio de 2013, 04:08:43 am
Buenas mathews, puedes hacerlo a traves de esta pagina.

http://tinypic.com/?t=postupload

subes la foto que quieres, pones el tamaño, y luego copias el enlace y listo!!

Ya me cuentas
Buenas, el problema no es que no sepa hacerlo, el problema es que lo hago pero al darle a "cambiar perfil" se borra la url que he puesto.
Por eso pido la ayuda de un admin para que revise si hay algún bug.

De todas formas gracias por tu ayuda CABOMAYOR, un saludo ;)


Enviado desde iPad, perdón por los fallos.
Reproductores: iPod Classic 6G Rockbox, Fiio X3.
Auriculares: Grado GS 500, Denon D2000, AKG K701,Grado SR60, Fidelio X1, Koss Portapro, AKG K430, CAL, Vsonic VSD1 LE.
Ampli: O2

obarriel

Si no te deja vincular el avatar por URL prueba la opción "Subiré mi propia imagen".

Saludos
Reproductores:  Sonys: X1060,S205F, S639, S545, E465, A846, HD5, HD3 y HD1, Philips HDD1830, Samsung YH-820, Olympus m:robe 500, Sansa Clip Zip, Iriver B100, MPMan F10
Auriculares: Westone UM3x
No uses mp para lo que se puede preguntar en el foro.

mathews

Cita de: obarriel en 08 de junio de 2013, 06:17:56 am
Si no te deja vincular el avatar por URL prueba la opción "Subiré mi propia imagen".

Obarriel la opción de "subiré mi propia imagen" no existe, sino lo habría echo así desde el principio.

SOLUCIONADO: Al final me he bajado la imagen y la he resubido a imageshack y parece por fín me ha dejado :dios:

Gracias por la ayuda y un saludo, nos vemos por el foro  :-)
Saludos
Reproductores: iPod Classic 6G Rockbox, Fiio X3.
Auriculares: Grado GS 500, Denon D2000, AKG K701,Grado SR60, Fidelio X1, Koss Portapro, AKG K430, CAL, Vsonic VSD1 LE.
Ampli: O2

mathews

Buenas, tema solucionado, he tenido que bajarme la imagen y resubirla y al final me ha dejado.
Podéis cerrar el tema, saludos ;)


Enviado desde iPad, perdón por los fallos.
Reproductores: iPod Classic 6G Rockbox, Fiio X3.
Auriculares: Grado GS 500, Denon D2000, AKG K701,Grado SR60, Fidelio X1, Koss Portapro, AKG K430, CAL, Vsonic VSD1 LE.
Ampli: O2