Reproductor MP3 y auriculares

* *


Fallo tapatalk al acceder al foro.

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Indeep

  • Perfecto Noob en auris
  • *****
  • 3320
    • Ver Perfil
    • Mi feedback en este foro:
Fallo tapatalk al acceder al foro.
« en: 05 de Febrero de 2016, 08:51:45 pm »
Hola! Pues parece que no se puede acceder al foro mediante tapatalk. Desde la noche pasada da error de conexión.

Saludos!!!
Meizu Pro 5 - HTC One M8||Iriver H-140 Mod 240 Gigas||||Earsonics VelVet|||
iPod Classic 7G 240 G|iPod Video 80|iPod Touch 4 64 Gigas|Iriver iHP-140 - iPhone 4S 64 Gigas-Sony X 1060|Cowon X7|Ipod Video 240/80 Gigas|Cowon S9 32 Gigas|Creative Zen Micro 4 GB|Creative Zen Vision:M 30 Gigas|Creative Zen Touch 20 GB|Shure SE-846|Sennheiser Amperior|Phonak Audeo PFE 232|VSonic VSD1 Special Edition|Westone UM3X|Vsonic GR07 mk1|Sennheiser IE8|Soundmagic E30|Westone 3|JVC Victor HA-FX700|Yamaha EPH-100|brainwavz  M3|Panasonic RP-HJE900|Monster Turbine Pro Gold|SoundMagic pl-50|Grado SR80|AKG 450|Superfi.5|Corda2Move - RSA P-51 Mustang - Headstage Arrow 12HE 4G

Desconectado Ghetto

  • *****
  • 4168
    • Ver Perfil
    • Email
Re:Fallo tapatalk al acceder al foro.
« Respuesta #1 en: 05 de Febrero de 2016, 08:57:27 pm »
Cierto, me dice que para entrar tengo que estar registrado  :mrgreen:
Auriculares: JH Angie, Westone W30, LCD 2.2, EL-8 Open Back, Koss Portapro

Reproductores: iPod Classic 7G USA 256 Gb SD, iPodnazo 240 Gb, Xduoo X3

Amplificadores/DAC: Audiolab M-Dac, Violectric V200, , Pico Slim, C&C BH2, iBasso T3 (En venta)

Conectado obarriel

  • *****
  • 8079
  • Are you sure? You wanna live like common people
    • Ver Perfil
    • http://www.reproductormp3.net
Re:Fallo tapatalk al acceder al foro.
« Respuesta #2 en: 05 de Febrero de 2016, 09:36:09 pm »
Estoy mirandolo. Puede ser que tema un tema de permisos. El hosting me ha reportado un bug de seguridad que creo que está ocasionado por tapatalk.
Reproductores:  Sonys: X1060,S205F, S639, S545, E465, A846, HD5, HD3 y HD1, Philips HDD1830, Samsung YH-820, Olympus m:robe 500, Sansa Clip Zip, Iriver B100, MPMan F10
Auriculares: Westone UM3x
No uses mp para lo que se puede preguntar en el foro.

Desconectado Indeep

  • Perfecto Noob en auris
  • *****
  • 3320
    • Ver Perfil
    • Mi feedback en este foro:
Re:Fallo tapatalk al acceder al foro.
« Respuesta #3 en: 05 de Febrero de 2016, 09:38:58 pm »
Gracias por mirarlo Obarriel.
Meizu Pro 5 - HTC One M8||Iriver H-140 Mod 240 Gigas||||Earsonics VelVet|||
iPod Classic 7G 240 G|iPod Video 80|iPod Touch 4 64 Gigas|Iriver iHP-140 - iPhone 4S 64 Gigas-Sony X 1060|Cowon X7|Ipod Video 240/80 Gigas|Cowon S9 32 Gigas|Creative Zen Micro 4 GB|Creative Zen Vision:M 30 Gigas|Creative Zen Touch 20 GB|Shure SE-846|Sennheiser Amperior|Phonak Audeo PFE 232|VSonic VSD1 Special Edition|Westone UM3X|Vsonic GR07 mk1|Sennheiser IE8|Soundmagic E30|Westone 3|JVC Victor HA-FX700|Yamaha EPH-100|brainwavz  M3|Panasonic RP-HJE900|Monster Turbine Pro Gold|SoundMagic pl-50|Grado SR80|AKG 450|Superfi.5|Corda2Move - RSA P-51 Mustang - Headstage Arrow 12HE 4G

Conectado pablo1

  • *****
  • 749
    • Ver Perfil
Re:Fallo tapatalk al acceder al foro.
« Respuesta #4 en: 05 de Febrero de 2016, 09:39:49 pm »
Gracias, a ver si se soluciona...
Auris: Earsonics SEM9, Empire Ears ZEUS-R, Oriolus MK2, Noble K10AU y ETHER C

DAP: Lotoo Paw Gold y Iphone 6 Plus

Ex Iems: Monster MDT y Cooper, Tpeos H 200, Westone 4, w40 y UM3X, UE 900, JVC Fx700, Earsonics Sm3, Dunu DN1000, Dn 2000, Stagediver SD2 y Sony XBA H3, Sony Ex1000, StageDiver SD3 e Hifiman Re262, Earsonic SM64 y Sennheiser IE800, JVC Fx850, Dunu DN2000J, JVC Fx1200, Cardas EM853, Earsonic Velvet, AK Angie y Roxanne, Noble K10AU, Fitear TG334! y CA Andromeda.

EX-auris: LCD X, Hifiman HE400i, Hd650 y Denon D7000

EX Dac/amp: Jds C5 y C5D, Ibasso d42, ifi ICAN, Portaphile 627 Micro, Idsd Micro, o2/Odac, Vorzamp Pure II, Chord Mojo.

Ex Daps: Fiio X3, Dx90, Ibasso Dx50, AK 100II, Cowon Plenue P1, AK240, AK320 y Sony WM1A.

Conectado obarriel

  • *****
  • 8079
  • Are you sure? You wanna live like common people
    • Ver Perfil
    • http://www.reproductormp3.net
Re:Fallo tapatalk al acceder al foro.
« Respuesta #5 en: 06 de Febrero de 2016, 03:13:54 am »
Creo que ya está solucionado. He actualizado la version del pluguin también.
Reproductores:  Sonys: X1060,S205F, S639, S545, E465, A846, HD5, HD3 y HD1, Philips HDD1830, Samsung YH-820, Olympus m:robe 500, Sansa Clip Zip, Iriver B100, MPMan F10
Auriculares: Westone UM3x
No uses mp para lo que se puede preguntar en el foro.

Desconectado Indeep

  • Perfecto Noob en auris
  • *****
  • 3320
    • Ver Perfil
    • Mi feedback en este foro:
Re:Fallo tapatalk al acceder al foro.
« Respuesta #6 en: 06 de Febrero de 2016, 05:22:48 am »
Si  obarriel. Ahora incluso se puede acceder al subforo de admins. Gracias.

Desde un M8

Meizu Pro 5 - HTC One M8||Iriver H-140 Mod 240 Gigas||||Earsonics VelVet|||
iPod Classic 7G 240 G|iPod Video 80|iPod Touch 4 64 Gigas|Iriver iHP-140 - iPhone 4S 64 Gigas-Sony X 1060|Cowon X7|Ipod Video 240/80 Gigas|Cowon S9 32 Gigas|Creative Zen Micro 4 GB|Creative Zen Vision:M 30 Gigas|Creative Zen Touch 20 GB|Shure SE-846|Sennheiser Amperior|Phonak Audeo PFE 232|VSonic VSD1 Special Edition|Westone UM3X|Vsonic GR07 mk1|Sennheiser IE8|Soundmagic E30|Westone 3|JVC Victor HA-FX700|Yamaha EPH-100|brainwavz  M3|Panasonic RP-HJE900|Monster Turbine Pro Gold|SoundMagic pl-50|Grado SR80|AKG 450|Superfi.5|Corda2Move - RSA P-51 Mustang - Headstage Arrow 12HE 4G

Desconectado Richard

  • *****
  • 2323
    • Ver Perfil
    • Email
Re:Fallo tapatalk al acceder al foro.
« Respuesta #7 en: 06 de Febrero de 2016, 07:58:45 am »
Yo he tenido que borrar el foro de Tapatalk y volver a buscarlo porque seguía dandome error.

Ahora ya sí me funciona.

Gracias Obarriel!

Enviado desde mi Nexus 4 mediante Tapatalk


Re:Fallo tapatalk al acceder al foro.
« Respuesta #8 en: 06 de Febrero de 2016, 07:11:17 pm »
Todo funcionando! Gracias
IEMs: Fischer Audio Eterna Rev.2  / VSonic GR06

Auriculares:  KsC 75

Amplis:

DAPs: iPhone 4 8Gb / Iphone 6 64Gb

Re:Fallo tapatalk al acceder al foro.
« Respuesta #9 en: 08 de Febrero de 2016, 03:11:57 pm »
Pero habéis hecho algo más, ¿no?

Porque casi simultáneamente también han dejado de funcionar las plantillas rss para lectores de feeds.
Y al reconfigurar ya no aparecía el foro como "ReproductorMP3" (así, todo junto),  sino como "Reproductor MP3 y Auriculares"  :big:

 :think:
___ -


Repros: iBasso DX90 | Cowon S9 32Gb | HTC One X Plus 64 GB | "Rockboxed" Sansa Clip Plus | "Rockboxed" Sansa e280 | Creative Zen Nano Plus
Auris: HIFIMAN RE-ZERO | Takstar HI 2050 | VE MONK Plus | Koss KSC75 | Sennheiser HD 202 | Sound Magic PL 21 | Yuin OK3 | Sennheiser PX 100 | Sound Magic PL50 | UE MetroFi 170 | T-Peos D201PR
Amplis: TCG U-Skin | FiiO E5

 


//
TinyPortal © 2005-2011