Reproductor MP3 y auriculares


Mensajes de Aviso del FORO

0 Usuarios y 1 Visitante están viendo este tema.

Mensajes de Aviso del FORO
« en: 20 de Noviembre de 2017, 03:33:44 pm »
Hola, hace un rato he recibido un mensaje del foro, que adjunto un pantallazo.
Viene sin asunto, sin texto ni ningún adjunto y lo envía:

Reproductor MP3 y auriculares a través de greenwingedteal.dreamhost.com

Hace unos días ya recibí uno, pero entre en el foro, no vi nada y no le di importancia, pensé que alguien se había equivocado.

No se si alguien me ha enviado un privado y no lo recibo, le ha ocurrido a alguien?.

A ver si alguien tiene alguna idea, de lo que puede ser.

Saludos.
Reproductores:  iBasso DX90 - Shanling M2s Blue

Auriculares:  Bang & Olufsen Beoplay H6 2ª Gen. -  Focal Spirit Professional - Soundmagic HP150 - iBasso IT03 - T-Peos H200 - 

Amplificadores y DACs:  iFI Audio iDAC

Desconectado obarriel

  • *****
  • 8377
  • Are you sure? You wanna live like common people
    • Ver Perfil
    • http://www.reproductormp3.net
Re:Mensajes de Aviso del FORO
« Respuesta #1 en: 20 de Noviembre de 2017, 03:42:50 pm »
Hola

Gracias por avisar. El mensaje se debe a que he enviado un mensaje general y por lo visto no se ha enviado bien. Lo que deberías haber recibido lo muestro en la captura adjunto.

Realmente no sé donde está el fallo.

Saludos
Reproductores:  Sonys: X1060,S205F, S639, S545, E465, A846, HD5, HD3 y HD1, Philips HDD1830, Samsung YH-820, Olympus m:robe 500, Sansa Clip Zip, Iriver B100, MPMan F10
Auriculares: Westone UM3x
No uses mp para lo que se puede preguntar en el foro.

Re:Mensajes de Aviso del FORO
« Respuesta #2 en: 20 de Noviembre de 2017, 04:26:40 pm »
Yo acabo de recibir otro mensaje vacío. Creo que algo no funciona bien.
Auriculares: Denon AH-D7000, Rhapsodio Solar Custom, 64 Audio U10 ADEL, Heir Audio 10.0, Westone UM3X.
Reproductores: Astell & Kern AK380 negro DAP+AMP, Lotoo Paw Gold, The Bit OPUS#1, Lotoo Paw Pico, Ipod nano 7ª gen, Sandisk Sansa Fuze v.2 con Rockbox.
Cables: AudioWorks Hybrid balanced 2.5 mm TRRS, HeadphoneLounge 4' New T2 OCC Silver Litz balanced 2,5mm TRRS, Rhapsodio Dark Knight 8-braided balanceado 2.5 mm TRRS, Rhapsodio Dark Knight 3,5 mm.
Amplificador: iFi Micro iDSD Black Label

Desconectado obarriel

  • *****
  • 8377
  • Are you sure? You wanna live like common people
    • Ver Perfil
    • http://www.reproductormp3.net
Re:Mensajes de Aviso del FORO
« Respuesta #3 en: 20 de Noviembre de 2017, 04:44:33 pm »
Si no os molesta mucho voy a probar mandaros ahora otro mensaje igual a ver si recibis ahora algun contenido. Gracias
Reproductores:  Sonys: X1060,S205F, S639, S545, E465, A846, HD5, HD3 y HD1, Philips HDD1830, Samsung YH-820, Olympus m:robe 500, Sansa Clip Zip, Iriver B100, MPMan F10
Auriculares: Westone UM3x
No uses mp para lo que se puede preguntar en el foro.

Re:Mensajes de Aviso del FORO
« Respuesta #4 en: 20 de Noviembre de 2017, 04:53:22 pm »
Sigue apareciendo el mensaje vacío
Auriculares: Denon AH-D7000, Rhapsodio Solar Custom, 64 Audio U10 ADEL, Heir Audio 10.0, Westone UM3X.
Reproductores: Astell & Kern AK380 negro DAP+AMP, Lotoo Paw Gold, The Bit OPUS#1, Lotoo Paw Pico, Ipod nano 7ª gen, Sandisk Sansa Fuze v.2 con Rockbox.
Cables: AudioWorks Hybrid balanced 2.5 mm TRRS, HeadphoneLounge 4' New T2 OCC Silver Litz balanced 2,5mm TRRS, Rhapsodio Dark Knight 8-braided balanceado 2.5 mm TRRS, Rhapsodio Dark Knight 3,5 mm.
Amplificador: iFi Micro iDSD Black Label

Desconectado obarriel

  • *****
  • 8377
  • Are you sure? You wanna live like common people
    • Ver Perfil
    • http://www.reproductormp3.net
Re:Mensajes de Aviso del FORO
« Respuesta #5 en: 20 de Noviembre de 2017, 05:01:21 pm »
3r intento...
Reproductores:  Sonys: X1060,S205F, S639, S545, E465, A846, HD5, HD3 y HD1, Philips HDD1830, Samsung YH-820, Olympus m:robe 500, Sansa Clip Zip, Iriver B100, MPMan F10
Auriculares: Westone UM3x
No uses mp para lo que se puede preguntar en el foro.

Re:Mensajes de Aviso del FORO
« Respuesta #6 en: 20 de Noviembre de 2017, 05:21:14 pm »
Yo también lo recibo, vacío
Saludos.
Reproductores:  iBasso DX90 - Shanling M2s Blue

Auriculares:  Bang & Olufsen Beoplay H6 2ª Gen. -  Focal Spirit Professional - Soundmagic HP150 - iBasso IT03 - T-Peos H200 - 

Amplificadores y DACs:  iFI Audio iDAC

Re:Mensajes de Aviso del FORO
« Respuesta #7 en: 20 de Noviembre de 2017, 05:27:14 pm »
Si, sigue vacío
Auriculares: Denon AH-D7000, Rhapsodio Solar Custom, 64 Audio U10 ADEL, Heir Audio 10.0, Westone UM3X.
Reproductores: Astell & Kern AK380 negro DAP+AMP, Lotoo Paw Gold, The Bit OPUS#1, Lotoo Paw Pico, Ipod nano 7ª gen, Sandisk Sansa Fuze v.2 con Rockbox.
Cables: AudioWorks Hybrid balanced 2.5 mm TRRS, HeadphoneLounge 4' New T2 OCC Silver Litz balanced 2,5mm TRRS, Rhapsodio Dark Knight 8-braided balanceado 2.5 mm TRRS, Rhapsodio Dark Knight 3,5 mm.
Amplificador: iFi Micro iDSD Black Label

Desconectado obarriel

  • *****
  • 8377
  • Are you sure? You wanna live like common people
    • Ver Perfil
    • http://www.reproductormp3.net
Re:Mensajes de Aviso del FORO
« Respuesta #8 en: 20 de Noviembre de 2017, 06:40:19 pm »
Gracias por el feedback. No sé porque pasa porque yo mismo los recibo bien.

He hecho un último intento como mensaje personal.
Reproductores:  Sonys: X1060,S205F, S639, S545, E465, A846, HD5, HD3 y HD1, Philips HDD1830, Samsung YH-820, Olympus m:robe 500, Sansa Clip Zip, Iriver B100, MPMan F10
Auriculares: Westone UM3x
No uses mp para lo que se puede preguntar en el foro.

Re:Mensajes de Aviso del FORO
« Respuesta #9 en: 20 de Noviembre de 2017, 06:42:49 pm »
Gracias por el feedback. No sé porque pasa porque yo mismo los recibo bien.

He hecho un último intento como mensaje personal.

El mensaje personal, lo recibo sin datos.
Reproductores:  iBasso DX90 - Shanling M2s Blue

Auriculares:  Bang & Olufsen Beoplay H6 2ª Gen. -  Focal Spirit Professional - Soundmagic HP150 - iBasso IT03 - T-Peos H200 - 

Amplificadores y DACs:  iFI Audio iDAC

Re:Mensajes de Aviso del FORO
« Respuesta #10 en: 20 de Noviembre de 2017, 06:47:16 pm »
Ahora ya puedo leer el contenido, tanto del mail como el mensaje privado.
Gracias por preocuparte.
Saludos
Reproductores:  iBasso DX90 - Shanling M2s Blue

Auriculares:  Bang & Olufsen Beoplay H6 2ª Gen. -  Focal Spirit Professional - Soundmagic HP150 - iBasso IT03 - T-Peos H200 - 

Amplificadores y DACs:  iFI Audio iDAC

Desconectado Nimpo

  • ****
  • 284
    • Ver Perfil
    • This Game Is Rigged
Re:Mensajes de Aviso del FORO
« Respuesta #11 en: 20 de Noviembre de 2017, 10:32:19 pm »
Yo es el segundo que recibo en poco tiempo que me aparece en blanco.
Repros: Shanling M2s | Sansa Fuze
Auris: JVC HA-S500 | TDK BA200 | Zero Audio Carbo Tenore | SoundMagic E10 | VSONIC VSD3S | Radiopaq Jazz

Re:Mensajes de Aviso del FORO
« Respuesta #12 en: 22 de Noviembre de 2017, 12:13:12 am »
Qué curioso, coincidiendo con la apertura de este hilo han vuelto a reactivarse las notificaciones de feed rss que llevaban 25 días sin funcionar (adjuntocaptura).
A ver qué tocáis ustedes que no se rompa nada jejeje

¡Salud!

P.D: Por cierto, atendiendo al asunto de este hilo también he recibido algún que otro mensaje vació del foro  :espera:
___ -


Repros: iBasso DX90 | Cowon S9 32Gb | HTC One X Plus 64 GB | "Rockboxed" Sansa Clip Plus | "Rockboxed" Sansa e280 | Creative Zen Nano Plus
Auris: HIFIMAN RE-ZERO | Takstar HI 2050 | VE MONK Plus | Koss KSC75 | Sennheiser HD 202 | Sound Magic PL 21 | Yuin OK3 | Sennheiser PX 100 | Sound Magic PL50 | UE MetroFi 170 | T-Peos D201PR
Amplis: TCG U-Skin | FiiO E5

 


//